cakePHPのバージョンを1.1から1.2に変更しました

画面最上部、最下部にごにょごにょシステムメッセージが出ていますが、動作そのものには関係ないものなので無視して下さい。(消す事もできるのですが、そうすると必要なエラーメッセージも出なくなったりするもので)
デザイン面の確認という意味では、確認しにくくて申し訳ありません。

トラックバック(0)

このブログ記事を参照しているブログ一覧: cakePHPのバージョンを1.1から1.2に変更しました

このブログ記事に対するトラックバックURL: http://saku.in/mt/mt-tb.cgi/627

このブログ記事について

このページは、ひこが2008年10月15日 15:44に書いたブログ記事です。

次のブログ記事は「iPod Touchで文字化けを確認」です。

最近のコンテンツはインデックスページで見られます。過去に書かれたものはアーカイブのページで見られます。